You are here

nedostaje webgrab+ config xmltv

8 posts / 0 new
Last post
pruga72
Offline
Joined: 9 months
Last seen: 9 months
nedostaje webgrab+ config xmltv

Dobar dan svima novi sam u ovom drustvu i jos jednom pozdrav cjeloj ekipi
instalirao sam webgrab 3.1 na win7 pokrenuo instalaciju i nigbije nemogu nac configuracijski folder ni datoteku webgrab+config xmltv ni ostale bitne datoteke za početak rada

hvala

mat8861
Offline
WG++ Team memberDonator
Joined: 6 years
Last seen: 3 hours

english please, you should have C:\Program Files (x86)\WebGrab+Plus\bin\WebGrab+Plus.exe

pruga72
Offline
Joined: 9 months
Last seen: 9 months

I'm sorry but I don't speak english

Attachments: 
mat8861
Offline
WG++ Team memberDonator
Joined: 6 years
Last seen: 3 hours
pruga72
Offline
Joined: 9 months
Last seen: 9 months

thank you

pruga72
Offline
Joined: 9 months
Last seen: 9 months

Can someone please help me understand what is wrong with this configuration. When I press run it shows me this problem

Attachments: 
mat8861
Offline
WG++ Team memberDonator
Joined: 6 years
Last seen: 3 hours

it's telling you...it is not closed, last line should be /setting with tags
see last line here https://github.com/SilentButeo2/webgrabplus-siteinipack/blob/master/site...

pruga72
Offline
Joined: 9 months
Last seen: 9 months

OK,got it!

Log in or register to post comments

Brought to you by Jan van Straaten

Program Development - Jan van Straaten ------- Web design - Francis De Paemeleere
Supported by: servercare.nl