You are here

Mts.rs

1 post / 0 new
Ivan Grozni
Offline
Joined: 8 years
Last seen: 2 years
Mts.rs

hi,can somebody tell what's wrong with mts.rs.ini here is my log

[ ]
[ ] WebGrab+Plus/w MDB & REX Postprocess -- version V2.1
[ ]
[ ] Jan van Straaten
[ ] Francis De Paemeleere
[ ]
[ ] thanks to Paul Weterings and all the contributing users
[ ] --------------------------------------------------------------------------------
[ ]
[ ] Job started at 14/01/2018 11:56:58
[ Debug ]
[ Debug ] Running on: Microsoft Windows NT 6.1.7601 Service Pack 1
[ Debug ] Environment: 4.0.30319.42000
[ Debug ]
[ Debug ] Loading timezone data
[ Debug ] Embedded timezones source: WGconsole.WG.Common.timezonesdata.txt
[ Debug ] Reading config file: C:\Users\Ivan\AppData\Local\WebGrab+Plus\WebGrab++.config.xml
[ Info ] found: C:\Users\Ivan\AppData\Local\WebGrab+Plus\siteini.pack\Serbia\mts.rs.ini -- Revision 01
[ Info ] input file C:\Users\Ivan\AppData\Local\WebGrab+Plus\guide.xml not found ... created a new one ...
[ Info ]
[ Info ]
[ Info ] i=index .=same c=change g=gab r=replace n=new
[ Info ]
[ Info ]
[ Info ] Group (0) :
[ Info ] update requested for - 1 - out of - 1 - channels for 1 day(s)
[ Debug ]
[ Info ] ( 1/1 ) MTS.RS -- chan. (xmltv_id=RTS1) -- mode Force
[Warning ] no robots data found
[Warning ] skipped robots check
[Warning ] error downloading page: The operation has timed out (5sec)
[Warning ] Retry 1 of 4 times
[Warning ] error downloading page: The operation has timed out (10sec)
[Warning ] Retry 2 of 4 times

Brought to you by Jan van Straaten

Program Development - Jan van Straaten ------- Web design - Francis De Paemeleere
Supported by: servercare.nl